ברוכים הבאים לפורום קודי ישראל !
תוכלו לבקר אותנו גם בקבוצת הפייסבוק

סקינים חדשים לא עובדים

המקום לשדרג את הקודי שלכם מבחינה ויזואלית

מנהל: Snoofkin

חוקי הפורום
1. יש לפרסם פוסט במקום המיועד לו ובפורום המתאים.
2. יש לשמור על שפת שיח ראויה לרבות הפירוט הבא - אין לקלל, לגדף, להטריד או להעליב חברים בפורום.
3. אנו לא פלטפורמת שיווק ולכן אין לפרסם או לשווק שום מוצר/שירות/אחר ללא אישור מפורש מצוות הניהול.
4. הבנת הנקרא - בכל פרסום נושא חדש יש להקפיד על כותרת שתתאים לתוכן הנושא.
5. זכויות יוצרים - אין לפרסם או לבקש לינקים/קובצי הרחבות העוסקים בשידורי ספורט ותכנים המפרים זכויות יוצרים בישראל - בכל ספק יש לפנות לאחראי הקבוצה בטרם פרסום.
6. למען כולנו - תגיבו בצורה עיניינית ומקיפה ככל הניתן. אם יש בעיה ציינו את הבעיה, את סוג המכשיר וכו
7. אין לדבר על שידורי ספורט או לבקש לינקים שמשדרים ספורט.

לדיווח על על פוסט המפר זכויות יוצרים/פוגעני או כל דבר אחר יש לשלוח הודעה פרטית לבעלי הפורום : katsinmod
העובר על חוקים אלו עלול לקבל אזהרה ואף עלול להיות מורחק מהפורום באופן מיידי.


חוקי הפורום
noambob
קודיסט מתחיל (טוראי)
קודיסט מתחיל (טוראי)
הודעות: 2
מצב: מנותק

סקינים חדשים לא עובדים

הודעה#1 » 04 מרץ 2017, 12:01

בעקבות העדכון האחרון של Super Repo לגרסה של Krypton יצאו הרבה סקינים חדשים
אך שאני מנסה להתקין אותם אני נתקל בהודעה
The Dependency on XMBC.Gui Version 5.9.0 could not be satisfied

איך אני מסדר את זה?
או שאני יחכה לעידכון שיסדר את זה?
קבצים מצורפים
Untitled.png
   

פרסומת

חזור אל “מעטפת/ערכות נושא/סקינים”

מי מחובר

משתמשים הגולשים בפורום זה: אין משתמשים רשומים ואורח אחד