Minix 8h neo לא תומך בקודי 17?

כאן המקום לדבר על כל מה שקשור למכשיר ה MINIX
שלח תגובה
Kinan
קודיסט מתחיל (טוראי)
קודיסט מתחיל (טוראי)
הודעות: 2
הצטרף: 16 ספטמבר 2015, 16:00

Minix 8h neo לא תומך בקודי 17?

שליחה על ידי Kinan » 29 אפריל 2017, 17:46

שלום,

אני לא מצליח להתקין קודי 17 על המיניeס שלי, אני מבין שזה בגלל שבמכשיר שלי יש גרסאת אנדרואיד 4.4 וקודי17 תומך באנדרויד 5 ומעלה.
מישהו עוד נתקל בבעיה? האם ניתן לפתור את זה?
מה כדאי לעשות להישאר עם גרסת קודי 16?

תודה!
נערך לאחרונה על ידי Kinan ב 30 אפריל 2017, 23:10, נערך פעם 1 בסך הכל.

סמל אישי של משתמש
katsinmod
קודיסט פרופסור
קודיסט פרופסור
הודעות: 3216
הצטרף: 26 אוגוסט 2015, 01:03

Re: Minix 8h neo לא תומך בקודי 17?

שליחה על ידי katsinmod » 30 אפריל 2017, 00:28

קודי 17 ניתן להתקין רק על אנדרואיד 5.0 ומעלה. פה זה אבוד.
תנסה להשאר עם 16.1 כמה שאתה יכול
אשמח שאם הפוסט שלי עזר לכם - תסמנו תודה ע"י לחיצה על האגודל למעלה מצד שמאל של הפוסט
פורום קודי ישראל יוצר מדריכים ומפתח הרחבות בחינם ובאהבה לקהילה.
במידה ובכל זאת בא לכם להזמין את הצוות לכוס בירה, מוזמנים ללחוץ על "הזמן לבירה"
תמונה

Kinan
קודיסט מתחיל (טוראי)
קודיסט מתחיל (טוראי)
הודעות: 2
הצטרף: 16 ספטמבר 2015, 16:00

Re: Minix 8h neo לא תומך בקודי 17?

שליחה על ידי Kinan » 30 אפריל 2017, 23:11

מה שנקרא DAMN...

יש מיניקס עם אנדרואיד 5? או שבלי קשר המיניקסים בירידה?

סמל אישי של משתמש
katsinmod
קודיסט פרופסור
קודיסט פרופסור
הודעות: 3216
הצטרף: 26 אוגוסט 2015, 01:03

Re: Minix 8h neo לא תומך בקודי 17?

שליחה על ידי katsinmod » 02 מאי 2017, 00:32

minix U1
minix U9
אשמח שאם הפוסט שלי עזר לכם - תסמנו תודה ע"י לחיצה על האגודל למעלה מצד שמאל של הפוסט
פורום קודי ישראל יוצר מדריכים ומפתח הרחבות בחינם ובאהבה לקהילה.
במידה ובכל זאת בא לכם להזמין את הצוות לכוס בירה, מוזמנים ללחוץ על "הזמן לבירה"
תמונה

שלח תגובה