could not conect to repository

פורום קודי אנדרואיד - התקנת קודי על מערכת ההפעלה ANDROID
כללי הפורום
1. יש לפרסם פוסט במקום המיועד לו ובפורום המתאים.
2. יש לשמור על שפת שיח ראויה לרבות הפירוט הבא - אין לקלל, לגדף, להטריד או להעליב חברים בפורום.
3. אנו לא פלטפורמת שיווק ולכן אין לפרסם או לשווק שום מוצר/שירות/אחר ללא אישור מפורש מצוות הניהול.
4. הבנת הנקרא - בכל פרסום נושא חדש יש להקפיד על כותרת שתתאים לתוכן הנושא.
5. זכויות יוצרים - אין לפרסם או לבקש לינקים/קובצי הרחבות העוסקים בשידורי ספורט ותכנים המפרים זכויות יוצרים בישראל - בכל ספק יש לפנות לאחראי הקבוצה בטרם פרסום.
6. למען כולנו - תגיבו בצורה עיניינית ומקיפה ככל הניתן. אם יש בעיה ציינו את הבעיה, את סוג המכשיר וכו
7. אין לדבר על שידורי ספורט או לבקש לינקים שמשדרים ספורט.

לדיווח על על פוסט המפר זכויות יוצרים/פוגעני או כל דבר אחר יש לשלוח הודעה פרטית לבעלי הפורום : katsinmod
העובר על חוקים אלו עלול לקבל אזהרה ואף עלול להיות מורחק מהפורום באופן מיידי.


חוקי הפורום
שלח תגובה
yosiname
קודיסט מתחיל (טוראי)
קודיסט מתחיל (טוראי)
הודעות: 1
הצטרף: 06 מאי 2017, 09:40

could not conect to repository

שליחה על ידי yosiname » 06 מאי 2017, 10:20

שלום,

קניתי סטרימר, מערכת הפעלה אנרואיד, עם קודי 16.1 מותקן עליו - בניסיון להוריד הרחבות של קודי מתקבלת ההודעה
could not conect to repository. החיבור לאינטרנט תקין בוודאות.
מה עושים ?.

שלח תגובה